Topic-icon Frage Forumsgeschwindigkeit

  • holger4x4
  • holger4x4s Avatar
  • Offline
  • Moderator
  • Moderator
  • Der Selbstausbauer!
Mehr
1 Jahr 6 Monate her #61 von holger4x4
holger4x4 antwortete auf Forumsgeschwindigkeit
Ja, die Verzögerungen hab ich auch, mal mehr mal weniger. Vor allem das Absenden dauert immer...

Gruß, Holger
Nissan Navara SE
Bilder meiner alten Kabine: Bilder hier , und die Ausbaudokumentation der aktuellen Kabine hier

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

  • Fangorn
  • Fangorns Avatar
  • Offline
  • Gold Boarder
  • Gold Boarder
  • Humor ist wenn man trotzdem lacht
Mehr
1 Jahr 6 Monate her #62 von Fangorn
Fangorn antwortete auf Forumsgeschwindigkeit

Marsu schrieb: In Safari kann ich keine PN öffnen:


Das habe ich auch mal gedacht.
Dreh mal des IPhone auf Querformat. Dann kannst du die PNs rechts lesen.

Sonst läuft das Forum bei mir auf allen Browsern normal.

Gruß Ulf

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


RAM 1500 Laramie mit Tischer 200 BOX

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
1 Jahr 6 Monate her #63 von Marsu
Marsu antwortete auf Forumsgeschwindigkeit
Bringt leider nichts beim Pad, dass halte ich eigentlich immer Quer.

Trotzdem Danke

Gruß Oliver

Grüsse Oliver

Projekt Grj79 mit Eigenbaukabine
Vorgänger: Defender 110 mit Selbstausbau und zeitweise Eriba Touring , davor Ranger 3.0 Tdci mit Dachzelt und davor Wohnmobil Bürstner.

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
1 Jahr 6 Monate her - 1 Jahr 6 Monate her #64 von BuGiDo
BuGiDo antwortete auf Forumsgeschwindigkeit
Ich habe keine Ahnung welche Kunena Version das hier ist, aber auf anderen Kunena Foren habe ich keine Probleme, hier schon.
Beim Ipad muss ich immer 2 x Anmelden klicken bis es geht.
Links zu Themen wenn ich klicke reagiert es beim ersten mal nie....auch immer 2 x klicken.
Geschwindigkeit des Forums ist langsam.
An was es liegt kann ich nicht sagen, ich kann nur sicher sagen das ich es in anderen Foren nicht habe.
Ist den die aktuelle Version hier drauf?

Bitte nicht als Meckern verstehen. Ich hatte selber jahrelang 2 Foren und weiss was es für eine Arbeit ist.
Danke für die Arbeit die ihr euch hier macht!

FZ: Toyota Hilux DC Revo
Kabine: Alu-Cab Khaya
Letzte Änderung: 1 Jahr 6 Monate her von BuGiDo.

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

  • holger4x4
  • holger4x4s Avatar
  • Offline
  • Moderator
  • Moderator
  • Der Selbstausbauer!
Mehr
1 Jahr 6 Monate her #65 von holger4x4
holger4x4 antwortete auf Forumsgeschwindigkeit
PN's bekomme ich jetzt überhaupt nicht mehr angezeigt, nur einen endlosen Fortschrittsbalken....
Eine Anzeige für neue Mails gibt's ja schon lange nicht mehr,
also wundert euch nicht, dass ich ggf, nicht antworte auf irgendwelche Anfragen :ka:

@Mark, kannst du da nicht mal bei gucken?

Gruß, Holger
Nissan Navara SE
Bilder meiner alten Kabine: Bilder hier , und die Ausbaudokumentation der aktuellen Kabine hier

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
1 Jahr 6 Monate her #66 von Steku
Steku antwortete auf Forumsgeschwindigkeit
An das doppelte Einloggen habe ich mich schon gewöhnt.
Einen Beitrag schreiben geht nur per PC!
Auf dem Smartfohn geht das nicht, das System wird regelmäßig angehalten, dann kann man drei Buchstaben tippen und es steht wieder. Eigentlich unschreibbar.
Lesen, Blättern geht aber! Ein Standard Android Telefon mit neuester Software. Solch Samsung halt...


Gruß Steffen

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

  • Michael aus Erfurt
  • Michael aus Erfurts Avatar
  • Offline
  • Gold Boarder
  • Gold Boarder
Mehr
1 Jahr 6 Monate her #67 von Michael aus Erfurt
Michael aus Erfurt antwortete auf Forumsgeschwindigkeit
... ich bin ja nicht mehr der Jüngste hier. Da ist die Geschwindigkeit grad recht … :ironie: :mrgreen:

Gruß Michael

ehemals Tischer 245 auf VW T3

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

  • Pick-up Camper unterwegs
  • Pick-up Camper unterwegss Avatar
  • Offline
  • Gold Boarder
  • Gold Boarder
Mehr
1 Jahr 6 Monate her #68 von Pick-up Camper unterwegs
Pick-up Camper unterwegs antwortete auf Forumsgeschwindigkeit
Ich hab mich nochmal mit den Videos beschäftigt und habe es tatsächlich geschafft eins direkt im Forum hochzuladen. Aber geht halt nur als .wmv, nicht als .mp4 und maximal 20MB :dagegen:
Dann wollte ich mal das noch zu verarbeitenden Video anschauen und ich bekomme die Meldung mein Flash Player sei veraltet, ich brauche mind. Version 9 oder höher. Gibt es aktuell nicht schon V32.x? :haumichweg:

:cab: VW Amarok - Nordstar Eco180


Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

  • Discher81
  • Discher81s Avatar
  • Offline
  • Gold Boarder
  • Gold Boarder
  • "Eine Frau in guten Schuhen ist niemals hässlich!"
Mehr
1 Jahr 6 Monate her #69 von Discher81
Discher81 antwortete auf Forumsgeschwindigkeit
Wegen der Geschwindigkeit gibt es keine Beschwerden. Verwende altbewährte Software-Versionen.

Nur das oft nötige mehrfache Anmelden nervt.

1 Freund

Neben Reisen in fast alle Länder von West-, Süd-, und Ost-Europa, Reisen nach Island, Türkei, Indien, Nepal, Thailand, Malaysia, Dubai, Ägypten, Tunesien, Marokko, Äthiopien, Südafrika, Lesotho, Swasiland, Mosambik, Senegal, USA, Kanada, Mexiko.
Folgende Benutzer bedankten sich: MuD

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
1 Jahr 5 Monate her - 1 Jahr 5 Monate her #70 von mingelopa
mingelopa antwortete auf Forumsgeschwindigkeit
Profilbild lässt sich nicht hochladen.

Edit:
War Bedienungsfehler. :wink:

Cheers Michael
[tʃɪəz] [ˈmaɪkəl]

Es ist schwieriger, eine vorgefaßte Meinung zu zertrümmern als ein Atom. (Albert Einstein)
Letzte Änderung: 1 Jahr 5 Monate her von mingelopa.

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
1 Jahr 5 Monate her #71 von BuGiDo
BuGiDo antwortete auf Forumsgeschwindigkeit
Das erste mal das ich eine benachrichtigung über eine PN per Mail bekomme.
Die sieht so aus:
Warning: sprintf(): Too few arguments in /www/htdocs/w0065e3e/magazin362/libraries/src/Language/Text.php on line 315

Ihr solltet dringend euer Forum mal einer Wartung unterziehen :)

FZ: Toyota Hilux DC Revo
Kabine: Alu-Cab Khaya

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

  • Sonniger Süden
  • Sonniger Südens Avatar
  • Offline
  • Gold Boarder
  • Gold Boarder
  • Nissan Navara D401 mit Nordstar Camp 8S
Mehr
1 Jahr 5 Monate her #72 von Sonniger Süden
Sonniger Süden antwortete auf Forumsgeschwindigkeit
So sehen alle meine Benachrichtigungen, die ich per mail bekomme, aus!
Dann weiß, aha es gibt was zu lesen, und lösche den Hinweis, Punkt. ;)

Grüße Olaf
Seit 1971 auf Reisen, mehr als 30 Länder, und fast ebenso viele Inseln, 3 Kontinente
Anfangs m. Rucksack, dann Fahrrad, Motorrad, Pferd & Wagen (Eigenbau), Citroen Ami 6 (Kombi Camping), Käfer m. Zelt, Bully Campingbus, Mercedes L 206 Camp.bus, Peugeot 504 Familiale (Kombi Camp.), Volvo 760 (Kombi Camp.), derzeit Nissan Navara m. Camp 8S. Fahrzeug für die Zukunft: Kutsche mit 2 Friesen.

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
1 Jahr 5 Monate her #73 von Jupp!
Jupp! antwortete auf Forumsgeschwindigkeit
Was heißt hier euer Forum???

Isuzu D - Max mit Tischer 260
güros on tour

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

  • holger4x4
  • holger4x4s Avatar
  • Offline
  • Moderator
  • Moderator
  • Der Selbstausbauer!
Mehr
1 Jahr 5 Monate her #74 von holger4x4
holger4x4 antwortete auf Forumsgeschwindigkeit
Bei mir sehen die Mails ganz normal aus:

Neue Antwort in Wohnkabinen Forum

Betreff : Forumsgeschwindigkeit
Kategorie : Forum
Geschrieben von : Sonniger Süden

URL: www.wohnkabinenforum.de/forum/forum/1460...keit?start=60#268397
Beitrag:
So sehen alle meine Benachrichtigungen, die ich per mail bekomme, aus!
Dann weiß, aha es gibt was zu lesen, und lösche den Hinweis, Punkt. ;)

Dieses Abonnement kann beendet werden, indem du im Forum das Thema besuchst und entweder oben oder unten, auf den Button 'ABO BEENDEN' klickst.

Bitte nicht auf diese E-Mail antworten, es ist eine generierte Mail.


Und außerdem geht es hier um die Forengeschwindigkeit, und die ist im Moment ganz ok.

Gruß, Holger
Nissan Navara SE
Bilder meiner alten Kabine: Bilder hier , und die Ausbaudokumentation der aktuellen Kabine hier

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
1 Jahr 2 Wochen her #75 von BiMobil
BiMobil antwortete auf Forumsgeschwindigkeit
Hallo Leute

Sagt mal , ist die Forengeschwindigkeit bei euch auch seit ca. 3 Stunden nur noch langsam ??

Oli hat 4 x den selben Beitrag eingestellt ( hab 3 mittlerweile gelöscht ) , vermutlich wegen der Geschwindigkeit :ka:

Hab das Problem am Läppi und am Smarti

Gruß Rudi
ISUZU DMax 2,5 l , 163 PS mit BiMobil 220 Selbstausbau
seit 1988 Pick up / seit 1989 mit Kabine

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

  • holger4x4
  • holger4x4s Avatar
  • Offline
  • Moderator
  • Moderator
  • Der Selbstausbauer!
Mehr
1 Jahr 2 Wochen her #76 von holger4x4
holger4x4 antwortete auf Forumsgeschwindigkeit
Oh ja, heute abend ist es deutlich langsamer!

Gruß, Holger
Nissan Navara SE
Bilder meiner alten Kabine: Bilder hier , und die Ausbaudokumentation der aktuellen Kabine hier

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

  • Bearded-Colliefan
  • Bearded-Colliefans Avatar
  • Offline
  • Gold Boarder
  • Gold Boarder
Mehr
1 Jahr 2 Wochen her #77 von Bearded-Colliefan
Bearded-Colliefan antwortete auf Forumsgeschwindigkeit
Ja genau Danke !....ätzend langsam....woran liegt, s ?

2009-2017 Navara (V6) Doublecab und Tischer Box 240
2018 Dodge Ram 1500 CrewCab mit Prins Gasanlage u. umgebauter Tischer Box 240

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
1 Jahr 2 Wochen her #78 von Udo62
Udo62 antwortete auf Forumsgeschwindigkeit
bei mir ist es auch ein Schneckenforum....
nur nicht so schleimig
Udo

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
1 Jahr 2 Wochen her #79 von BiMobil
BiMobil antwortete auf Forumsgeschwindigkeit
War wohl Selbstheilung , funzt wieder ganz schön schnell .
Oder Mark hat was gezaubert im Urlaub :top:

Gruß Rudi
ISUZU DMax 2,5 l , 163 PS mit BiMobil 220 Selbstausbau
seit 1988 Pick up / seit 1989 mit Kabine

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Moderatoren: zobelixholger4x4

Neueste Anzeigen aus dem Marktplatz

Ladezeit der Seite: 1.185 Sekunden
Powered by Kunena Forum