Topic-icon Wichtig Schon wieder ein Sensor

  • SwissNavara
  • SwissNavaras Avatar Autor
  • Offline
  • Senior Boarder
  • Senior Boarder
  • Das ZIEL ist das Ziel.
Mehr
1 Woche 4 Tage her - 1 Woche 4 Tage her #1 von SwissNavara
Schon wieder ein Sensor wurde erstellt von SwissNavara
Mit gut 30'000 km macht der Navara nun schon zum 3. Mal ein Problem mit einem Sensor. Zweimal war schon der Abgastemperatursensor defekt, als wir unterwegs in die Ferien waren. Dank der super Service von Volvo Trucks, von denen wir das Auto haben, wurde das einmal am Sonntag und einmal abends um 20 Uhr behoben. Die haben auch gewusst, dass es mit den Sensor (damals) ein Problem gab.

Jetzt ging das Auto wieder in den Notlauf (und MKL an). Ich habe den Fehler P012B ausgelesen. Dies soll ein Problem beim "Turbocharger inlet Pressure Sensor". Der Fehler liess sich zurücksetzen, ist aber beim Gasgeben gleich wieder gekommen. So sind wir dann zur Garage gekommen. Bergaufwärts gerade noch mit 20 km/h. Dort haben Sie bei der Probefahrt einen andern Fehler festgestellt, der auf den Luftmassenmesser hinweist. Sensoren kosten bei Nissan immer gleich ein paar Hunderter...

Zu sagen ist, dass es an dem Tag sehr kalt war (- 10 Grad C).

Das Vertrauen in diesen spanischen Japaner mittlerweile sehr sehr sehr bescheiden. Öl hat er übrigens auch schon verloren.

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


 

Seit 2014: Nissan Navara 2.5 l dCi King Cab SE 190 PS manuell / Tischer Box 240 L / Goldschmitt 2-Kreis / Rahmenverstärkung / Auflastung 3500 kg / Profender Stossdämpfer einstellbar hinten
Letzte Änderung: 1 Woche 4 Tage her von SwissNavara.
Folgende Benutzer bedankten sich: rumtreiber

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

  • holger4x4
  • holger4x4s Avatar
  • online
  • Moderator
  • Moderator
  • Der Selbstausbauer!
Mehr
1 Woche 4 Tage her #2 von holger4x4
holger4x4 antwortete auf Schon wieder ein Sensor
Ja, den vorderen Abgastemperatursensor hatten wir auch schon defekt, bei gut 100tkm. Bei 30tkm ist das aber schon was früh, da ist der ja grad mal eingefahren!

Gruß, Holger
Nissan Navara SE
Bilder meiner alten Kabine: Bilder hier , und die Ausbaudokumentation der aktuellen Kabine hier

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
1 Woche 4 Tage her #3 von Waverunner
Waverunner antwortete auf Schon wieder ein Sensor
Hi, mach doch den Navara nicht so schlecht. Defekte Sensoren beim 2.5er sind da das kleinere Übel. Hab für einen Bekannten (GaLa-Bauer) mal einen Austauschmotor eingebaut, weil bei seinem 2.5er die Kurbelwelle gebrochen war. Der Wagen war allerdings gechippt, hatte 285er Reifen drauf und permanenten Anhängerbetrieb mit Bagger.

P012B- Saugrohrdrucksensor für Turbolader - elektrischer Fehler im Stromkreis

Habt ihr den Kabelbaum mal auf eventuellen Marderverbiss untersucht? Ist keine schwierige Diagnose wenn man ein Multimeter bedienen kann und eine günstiges OBD Scan Tool zur Hand hat.

Gruß
Philipp

Nordstar Eco 200 - GMC Sierra 2500 HD 6.6l Duramax

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

  • Fangorn
  • Fangorns Avatar
  • Offline
  • Gold Boarder
  • Gold Boarder
  • Humor ist wenn man trotzdem lacht
Mehr
1 Woche 3 Tage her #4 von Fangorn
Fangorn antwortete auf Schon wieder ein Sensor
Der Luftmengenmesser ist beim Navara eine bekannte Schwachstelle. Wäre also durchaus möglich das der den Geist aufgegeben hat.
Dicht dahinter kommt dann beim V6 der Ladeluftkühler.

Gruß Ulf

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


RAM 1500 Laramie mit Tischer 200 BOX

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Moderatoren: holger4x4
Ladezeit der Seite: 0.375 Sekunden
Powered by Kunena Forum