Topic-icon Frage Sensor Frischwassertank ohne Funktion

Mehr
7 Jahre 2 Monate her #1 von Winzig13
Sensor Frischwassertank ohne Funktion wurde erstellt von Winzig13
Hallo.
In meiner 95ger Bimobil Husky Kabine ist ein 40l Frischwassertank verbaut.
Leider funktioniert die Füllstandsanzeige (Minimum) nicht. Aktuell ist der Tank trocken gelegt, aber ich bekomme keine Minimum Anzeige am Übersichtspanel. Beim Einschalten und Selbstcheck der Elektrik/Bedienpanel leuchtet die LED für den Frischwassertank auf. =>LED funktioniert.
Der Sensor ist ein 2 Stabsensor mit 3 Anschlußleitungen. (schwarz, grau und rot-schwarz). Als Beschriftung ist auf dem Sensor 502037 und H= 370-5V Autost.
Für mich heißt das, der Sensor arbeitet über den Widerstandsunterschied je nach Füllstand.
Somit stellen sich folgende Fragen:
1. Auf welcher Leitung sollten min. 5 V anliegen? (Eher 12V)
2. Hat jemand den Schaltplan vom Bedienpanel? (Bimobil Mod. c 960-S by cbe)
3. Ist hier ein Problem bereits bekannt?
4. Ist der Sensor direkt mit dem Panel verbunden, oder ist hier noch was zwischengeschaltet? (Hab jetzt noch nichts zerlegt)

Gruß Winzig13

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
1 Monat 8 Stunden her #2 von MFG
Hallo Winzig13,

ich habe mir neulich ebenfalls eine 95erKabine zugelegt und habe exakt das gleiche Problem mit dem Sensor des Frischwassertanks, das Sie vor Jahren schilderten.
Haben Sie denn eine Lösung gefunden?

DANKE!

Viele Grüße
Michael

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
1 Monat 7 Stunden her #3 von BiMobil
BiMobil antwortete auf Sensor Frischwassertank ohne Funktion
Hallo MFG 

Ich glaub von Winzig 13 kommt nichts mehr 
der war zuletzt vor 3 Jahren und 10 Monaten online .

Vielleicht hat jemand anderes eine Lösung 

Gruß Rudi
ISUZU DMax 2,5 l , 163 PS mit BiMobil 220 Selbstausbau
seit 1988 Pick up / seit 1989 mit Kabine

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

  • Michael aus Erfurt
  • Michael aus Erfurts Avatar
  • Offline
  • Gold Boarder
  • Gold Boarder
Mehr
4 Wochen 1 Tag her #4 von Michael aus Erfurt
Michael aus Erfurt antwortete auf Sensor Frischwassertank ohne Funktion

Hallo.
In meiner 95ger Bimobil Husky Kabine ist ein 40l Frischwassertank verbaut.
Leider funktioniert die Füllstandsanzeige (Minimum) nicht. Aktuell ist der Tank trocken gelegt, aber ich bekomme keine Minimum Anzeige am Übersichtspanel. Beim Einschalten und Selbstcheck der Elektrik/Bedienpanel leuchtet die LED für den Frischwassertank auf. =>LED funktioniert.
Der Sensor ist ein 2 Stabsensor mit 3 Anschlußleitungen. (schwarz, grau und rot-schwarz). Als Beschriftung ist auf dem Sensor 502037 und H= 370-5V Autost.
Für mich heißt das, der Sensor arbeitet über den Widerstandsunterschied je nach Füllstand.
Somit stellen sich folgende Fragen:
1. Auf welcher Leitung sollten min. 5 V anliegen? (Eher 12V)
2. Hat jemand den Schaltplan vom Bedienpanel? (Bimobil Mod. c 960-S by cbe)
3. Ist hier ein Problem bereits bekannt?
4. Ist der Sensor direkt mit dem Panel verbunden, oder ist hier noch was zwischengeschaltet? (Hab jetzt noch nichts zerlegt)

Gruß Winzig13
 
... ich weiß nicht, ob ich hier etwas falsch verstehe, aber wenn die beiden Füllstandstäbe miteinander kommunizieren sollen, gehört doch eine Flüssigkeit hinein. Der Themenstarter äußert aber: "Momentan ist der Tank trocken gelegt" ...  

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


Gruß Michael

ehemals Tischer 245 auf VW T3
jetzt Tischer XN 65 auf VW T3
Folgende Benutzer bedankten sich: Discher81

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Moderatoren: holger4x4

Neueste Anzeigen aus dem Marktplatz

Ladezeit der Seite: 0.376 Sekunden
Powered by Kunena Forum