Topic-icon Frage Blinker, Rücklicht, Bremslicht gehen nicht

Mehr
4 Tage 14 Stunden her #1 von Wolfgang13
Blinker, Rücklicht, Bremslicht gehen nicht wurde erstellt von Wolfgang13
Hallo
Ich habe gerade aufgesattelt und möchte morgen früh losfahren aber die Rückleuchten sind vollständig tot.
Die Kabine hat komplett LED einschließlich der Rückleuchten. Die Verbindung Auto Kabine geht über die Tischer-13Pol Steckdose.
Die Kabinenfunktionen funktionieren aber: Anzeige der Spannung der Fahrzeugbatterie und bei Motorstart fährt die Trittstufe ein. Am Stecker liegt es deshalb meiner Meinung nach nicht.
Jemand ne Idee?


Wolfgang

============================================

Ford Ranger 2,2l Extracab 2012 mit Tischer 260S 2017

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

  • holger4x4
  • holger4x4s Avatar
  • Offline
  • Moderator
  • Moderator
  • Der Selbstausbauer!
Mehr
4 Tage 14 Stunden her #2 von holger4x4
Fehler im Anhängersteuergerät?
Ich weis nicht wie das bei deinem Ranger ist. Bei meinem alten Modell waren da 2 elektronische Relais hinter den Rückleuchten eingebaut und die waren beide abgesoffen weil bis dahin Spritzwasser kommt.
Vielleicht kannst du die AHK testen mit einem anderen Anhänger vom Nachbarn?

Gruß, Holger
Nissan Navara SE
Bilder meiner alten Kabine: Bilder hier , und die Ausbaudokumentation der aktuellen Kabine hier
Folgende Benutzer bedankten sich: mingelopa, Wishbone

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
4 Tage 10 Stunden her #3 von Wolfgang13
Danke dir Holger
Anhängersteuergerät - was es alles gibt. Ich kenn das mehr von früher, als man den Kontakt vor den Rückleuchten des Autos einfach abzwackte. Da war so ein Fehlerbild fast unmöglich.
Dann werde ich morgen früh wohl die Kabine erst einmal wieder absetzen und dann zum Bosch Dienst fahren.


Wolfgang

============================================

Ford Ranger 2,2l Extracab 2012 mit Tischer 260S 2017

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
1 Tag 18 Stunden her #4 von Lehmann
Bei Meiner Tischer funktionierte mal das Bremslicht nicht..Ursache Steckverbindung in der Tischer Kabine.
Gruesse Stefan

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
1 Tag 17 Stunden her #5 von Waverunner
Ist zur Gegenprobe ein Anhänger greifbar? Ansonsten würde ich mal das Multimeter oder alternativ eine Prüflampe zur Hand nehmen...



Gruß
Philipp

Navara V6 DoKa mit Nordstar Eco 200 und Haylie the Aussie

Dieser Beitrag enthält einen Bildanhang.
Bitte anmelden (oder registrieren) um ihn zu sehen.

Folgende Benutzer bedankten sich: mingelopa

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

  • Fangorn
  • Fangorns Avatar
  • Offline
  • Gold Boarder
  • Gold Boarder
  • Humor ist wenn man trotzdem lacht
Mehr
1 Tag 16 Stunden her - 1 Tag 16 Stunden her #6 von Fangorn
Hey Philip
War zwar gut gemeint aber Tischer hat ne andere Steckerbelegung.

Ich hatte das auch mal das die komplette Beleuchtung hinten Tod war.
Zu meinem Erstaunen waren tatsächlich alle Birnen durch.
Alles getauscht und alles wieder gut.
Seit ca 1 1/2 Jahren.

Gruß Ulf

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


RAM 1500 Laramie mit Tischer 200 BOX
Letzte Änderung: 1 Tag 16 Stunden her von Fangorn.

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
1 Tag 16 Stunden her #7 von Wolfgang13
Danke für eure Hilfe
Ich warte seit Montag, dass der Boschdienst fertig wird. Aber sie sind mal wieder voll ausgelastet.
Die "normale" Anhängersteckdose steht wohl unter Wasser und die Kabel sind korrodiert. Da arbeiten sie gerade dran. Die Rücklichtfunktionen für die Tischersteckdose werden ja auch von dieser Dose übernommen. Ich hoffe den Wagen heute Abend zurück zu bekommen, dass ich morgen Mittag fahren kann.
Wie immer: Die Hoffnung stirbt zuletzt.


Wolfgang

============================================

Ford Ranger 2,2l Extracab 2012 mit Tischer 260S 2017

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

  • Fangorn
  • Fangorns Avatar
  • Offline
  • Gold Boarder
  • Gold Boarder
  • Humor ist wenn man trotzdem lacht
Mehr
1 Tag 16 Stunden her #8 von Fangorn
Die sollte passen



Gruß Ulf

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


RAM 1500 Laramie mit Tischer 200 BOX

Dieser Beitrag enthält einen Bildanhang.
Bitte anmelden (oder registrieren) um ihn zu sehen.

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
1 Tag 10 Stunden her #9 von Wolfgang13
Jetzt muss ich doch nochmal den Stand von heute Abend schreiben.
Der Werkstattmeister hat mich ziemlich bedröppelt angerufen. Sie haben eine neue Steckdose an der Anhängekupplung angebracht und alles ordentlich verkabelt. Mit Prüfgerät ist alles richtig geschaltet und Strom liegt an. Nur wenn sie einen Anhänger einstecken, ist alles wieder tot. Morgen früh suchen sie weiter. Eine idee von mir ist jetzt noch, ob es nicht die Masseeleitung sein kann.
Manchmal hat mein Wagen ein Eigenleben. Warum nur immer, wenn ich weg will.


Wolfgang

============================================

Ford Ranger 2,2l Extracab 2012 mit Tischer 260S 2017

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

  • holger4x4
  • holger4x4s Avatar
  • Offline
  • Moderator
  • Moderator
  • Der Selbstausbauer!
Mehr
1 Tag 10 Stunden her #10 von holger4x4
Wenn die Masse weg ist, passieren meistens komische Sachen: Beim blinken blinkt das Bremslicht mit, dann nur auf halber Helligkeit.. und sowas. Das liegt daran, dass der Strom sich dann einen Weg durch die Lampen sucht. Das wirklich alles aus bleibt ist ehr unwahrscheinlich.
Frag ihn mal nach dem Anhängersteuergerät. Vielleicht hat das was ab bekommen durch die abgesoffene Dose. Ohne Last stimmt vielleicht die Spannung, sind Birnen angeschlossen dann bricht alles zusammen.

Gruß, Holger
Nissan Navara SE
Bilder meiner alten Kabine: Bilder hier , und die Ausbaudokumentation der aktuellen Kabine hier

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
1 Tag 9 Stunden her #11 von Wolfgang13
Danke Holger!
Sie schauen morgen früh zuerst in die Rückleuchten, ob da so Relais wie von dir beschrieben drin sind. Ich habe zumindest keine in Erinnerung als ich mir die Rückfahrkamera montiert hatte.
Anhängersteuergerät, das haben sie noch nicht gefunden, wobei unklar ist, ob es überhaupt eines gibt bei dem Auto.


Wolfgang

============================================

Ford Ranger 2,2l Extracab 2012 mit Tischer 260S 2017

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

  • holger4x4
  • holger4x4s Avatar
  • Offline
  • Moderator
  • Moderator
  • Der Selbstausbauer!
Mehr
1 Tag 9 Stunden her #12 von holger4x4
Diese elektronischen relais waren bei meinem alten Ranger. Deiner ist ja was neuer, und je nach dem welcher Elektrosatz da drin ist, gibts da wohl unterschiedliche Steuergeräte. Hier ein Beispiel: http://www.jaeger-automotive.de/fileadmin/anleitungen//21500573.pdf

Gruß, Holger
Nissan Navara SE
Bilder meiner alten Kabine: Bilder hier , und die Ausbaudokumentation der aktuellen Kabine hier

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

  • mingelopa
  • mingelopas Avatar
  • Offline
  • Platinum Boarder
  • Platinum Boarder
  • Lääähndi :haumichweg:
Mehr
1 Tag 6 Stunden her - 1 Tag 6 Stunden her #13 von mingelopa

Wolfgang13 schrieb: Warum nur immer, wenn ich weg will.


Gesetz nach Murphy :lol:



Wolfgang13 schrieb: Die "normale" Anhängersteckdose steht wohl unter Wasser und die Kabel sind korrodiert.


Wie letztes Jahr meine marode Hecktraverse erneuert werden musste, wurde auch eine korrodierte AHK-Steckdose fastgestellt. Die neue Steckdose habe ich dann gleich am Kabelstrang und an der Grundplatte mit Dekalin eingedichtet. Die Standard-Montage ist einfach anfällig gegen Nässe.

Cheers Michael
[tʃɪəz] [ˈmaɪkəl]

Es ist schwieriger, eine vorgefaßte Meinung zu zertrümmern als ein Atom. (Albert Einstein)
Letzte Änderung: 1 Tag 6 Stunden her von mingelopa.

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

  • MelOli
  • MelOlis Avatar
  • Online
  • Senior Boarder
  • Senior Boarder
  • Das Fell hat einen Namen: Puschel
Mehr
1 Tag 40 Minuten her #14 von MelOli
Ich habe mal in irgendeinem Forum gelesen, das man beim Ranger ab 2012 den Fehler im Lichtsteuergerät zurücksetzen lassen muss, falls am Ausgang des Steuergerätes ein Kurzschluss war. So ein Kurzschluss kann schon passieren, wenn eine Glühbirne durchbrennt und der Rest des Glühfadens ungünstig fällt.
Ist aber nur Höhrensagen.

Gruß Oliver

Nordstar Camp 6S auf Ford Ranger Extracab

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

  • holger4x4
  • holger4x4s Avatar
  • Offline
  • Moderator
  • Moderator
  • Der Selbstausbauer!
Mehr
21 Stunden 36 Minuten her #15 von holger4x4
Fehler mal auslesen ist sicher nicht schlecht!

Gruß, Holger
Nissan Navara SE
Bilder meiner alten Kabine: Bilder hier , und die Ausbaudokumentation der aktuellen Kabine hier

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
19 Stunden 50 Minuten her #16 von hanshermann
hanshermann antwortete auf Blinker, Rücklicht, Bremslicht gehen nicht

mingelopa schrieb:
Wie letztes Jahr meine marode Hecktraverse erneuert werden musste, wurde auch eine korrodierte AHK-Steckdose fastgestellt. Die neue Steckdose habe ich dann gleich am Kabelstrang und an der Grundplatte mit Dekalin eingedichtet. Die Standard-Montage ist einfach anfällig gegen Nässe.


Die Dose von innen mit Wachs aussprühen und ins Gehäuse unten ein 5mm Loch bohren, das hat mir bisher alle Probleme vom Hals gehalten.

Schöne Grüsse
Hansi

Pickup Nissan D23, vorher D40 bei beiden keine Rahmenverstärkung, keine Luftfeder, nur eine schnöde, billige Überarbeitung des Federpaketes, keine Auflastung.
Wohnkabine Nordstar Camp 8L, ohne überflüssigen Schnickschnack.

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Moderatoren: zobelixholger4x4

Neueste Anzeigen aus dem Marktplatz

Ladezeit der Seite: 0.257 Sekunden
Powered by Kunena Forum