Topic-icon Frage Übertragungsprobleme

Mehr
4 Monate 1 Woche her #1 von Rosebud
Übertragungsprobleme wurde erstellt von Rosebud
Hallo,
ich weiß nicht wie ich das Thema nennen soll. Ich bin ja noch neu hier und wollte mich sehr über die nette Aufnahme bedanken.
Wenn ich was schreibe  werden praktisch immer ganze Halbsätze oder zumindest Worte nicht übertragen.
Der Text wird so oft inhaltlich verstümmelt und dadurch unverständlich.
Ich muß dann den Text mehrfach nachbearbeiten bis man versteht um was es
Diese Übertragungslücken sind sehr lästig. Mache ich was falsch?

mfg
Christian

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

  • holger4x4
  • holger4x4s Avatar
  • Offline
  • Moderator
  • Moderator
  • Der Selbstausbauer!
Mehr
4 Monate 1 Woche her #2 von holger4x4
holger4x4 antwortete auf Übertragungsprobleme
Nee, das scheint ein Bug in der Forensoftware zu sein. Da muss unser Chef (Mark) mal bei gucken.

Gruß, Holger
Nissan Navara SE
Bilder meiner ersten Kabine: Bilder hier , und der noch aktuellen Kabine hier . Das neue Projekt kann hier verfolgt werden.

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
3 Monate 4 Wochen her #3 von Rosebud
Rosebud antwortete auf Übertragungsprobleme
Das Problem besteht weiterhin.
Ich muss die Nachrichten mehrfach äge bleiben dann etwas kryptisch

Christian

, dass Bilder und links gelöscht würden da  ich keine berechtigung habe. Ich habe aber noch nie versucht Bilder oder links zu posten
 

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
3 Monate 4 Wochen her #4 von Rosebud
Rosebud antwortete auf Übertragungsprobleme
Zefix!!!

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
3 Monate 4 Wochen her #5 von huggepack
huggepack antwortete auf Übertragungsprobleme
Luia sog I

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

  • holger4x4
  • holger4x4s Avatar
  • Offline
  • Moderator
  • Moderator
  • Der Selbstausbauer!
Mehr
3 Monate 4 Wochen her #6 von holger4x4
holger4x4 antwortete auf Übertragungsprobleme
Das Problem scheint Browser-Abhängig zu sein. Also wenn ihr Probleme habt, mal Chrome oder Firefox versuchen.

Gruß, Holger
Nissan Navara SE
Bilder meiner ersten Kabine: Bilder hier , und der noch aktuellen Kabine hier . Das neue Projekt kann hier verfolgt werden.

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

  • filterspezialist
  • filterspezialists Avatar
  • Offline
  • Junior Boarder
  • Junior Boarder
Mehr
3 Monate 1 Woche her #7 von filterspezialist
filterspezialist antwortete auf Übertragungsprobleme
bei firefox habe ich auch Probleme

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

  • holger4x4
  • holger4x4s Avatar
  • Offline
  • Moderator
  • Moderator
  • Der Selbstausbauer!
Mehr
3 Monate 1 Woche her #8 von holger4x4
holger4x4 antwortete auf Übertragungsprobleme
Komisch, ich nutze Firefox (Win10, 64-bit) und hab keine Probleme

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

. Dann muss noch was anderes Unterschiede machen.

Gruß, Holger
Nissan Navara SE
Bilder meiner ersten Kabine: Bilder hier , und der noch aktuellen Kabine hier . Das neue Projekt kann hier verfolgt werden.

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
3 Monate 1 Woche her #9 von Hendrik
Hendrik antwortete auf Übertragungsprobleme
Ich schon, soeben, mit Firefox und Chrome und habe jetzt nach unsäglicher Zeit die Schnauze voll.   

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


Angezeigt wird beim Abschicken :  FehlerBeitrag kann nicht gespeichert werden: Das Nachrichtenfeld ist leer!

Mark sollte doch mal versuchen, diese unsägliche Geschichte wieder so zu richten, daß auch ein "Unstudierter" sich hier äußern kann.

Gruß Hendrik





 

Amarok und Tischer 220
Folgende Benutzer bedankten sich: traube, Markus1975

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
3 Monate 1 Woche her - 3 Monate 1 Woche her #10 von Hendrik
Hendrik antwortete auf Übertragungsprobleme
Mal funktioniert´s mal nicht und wenn was nach dem Absenden geändert werden soll, kann es passieren, daß mich das System abblitzen läßt. 
Das hier soll jetzt mein sog. Kontrolltext sein. 

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


Amarok und Tischer 220
Letzte Änderung: 3 Monate 1 Woche her von Hendrik.

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
3 Monate 1 Woche her - 3 Monate 1 Woche her #11 von partisan
partisan antwortete auf Übertragungsprobleme
Mit dem Computer geht alles viel schneller...
dauert halt nur etwas länger

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

Letzte Änderung: 3 Monate 1 Woche her von partisan.

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
2 Monate 5 Tage her #12 von BiMobil
BiMobil antwortete auf Übertragungsprobleme
Da das Problem weiterhin besteht werde ich Mark mal anfunken , er soll mal in der Forensoftware forschen was da los ist .

Bestehen die Probleme wenn ihr über Laptop /PC schreibt oder über Smartphone .

 

Gruß Rudi
ISUZU DMax 2,5 l , 163 PS mit BiMobil 220 Selbstausbau
seit 1988 Pick up / seit 1989 mit Kabine

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
2 Monate 4 Tage her #13 von Ponis
Ponis antwortete auf Übertragungsprobleme
Ich schreibe zu 90% mit dem PC oder IPAD, aber halt Safari. Bei Smileys einfügen geht bei mir gar nicht mehr. Ich drücke auf den Button und schon ist alles markiert und der PC tut nix mehr.
Schließe mich da den Vorschreibern mit zefix und luja sog i an.

Gruß Herwiga

Nissan Navara D 40, KC und Tischer Trail 260S

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
2 Monate 4 Tage her #14 von Wishbone
Wishbone antwortete auf Übertragungsprobleme
Einen Vorteil scheint der Bug zu haben, seit heute muss ich mich nicht nach 10min Abstinenz wieder neu einloggen, das hält schon den ganzen Tag!

C.

ehemals: Amarok SC mit Tischer 290S (a.k.a. "Heisenberg")
Mein Blog zu Reisen in u.a. Namibia, Kirgistan, Patagonien, Karelien, Norwegen, Rumänien, Pakistan, USA, TransSib, Äthiopien etc.:
www.aconcagua.de

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
2 Monate 4 Tage her #15 von Jupp!
Jupp! antwortete auf Übertragungsprobleme
@ Christian  das ist normal ab 50 ! Die jüngeren müssen den Button "Angemeldet bleiben " drücken ! 

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


Isuzu D - Max mit Tischer 260
guenther-becker.jimdo.com/
Folgende Benutzer bedankten sich: Wishbone

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
2 Monate 4 Tage her #16 von Wishbone
Wishbone antwortete auf Übertragungsprobleme
HAHAHAHA! Sowas in der Art wollte ich vorhin schon schreiben "schönes Geburtstagsgimmick!"

C.

ehemals: Amarok SC mit Tischer 290S (a.k.a. "Heisenberg")
Mein Blog zu Reisen in u.a. Namibia, Kirgistan, Patagonien, Karelien, Norwegen, Rumänien, Pakistan, USA, TransSib, Äthiopien etc.:
www.aconcagua.de

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
2 Monate 3 Tage her #17 von BiMobil
BiMobil antwortete auf Übertragungsprobleme
Hallo zusammen 

Hatte Kontakt mit Mark 
In der Forensoftware ist alles in Ordnung .
Bei den meisten funktioniert es anscheinend .
So liegt es wohl an den Einstellungen der PC s der User .



 

Gruß Rudi
ISUZU DMax 2,5 l , 163 PS mit BiMobil 220 Selbstausbau
seit 1988 Pick up / seit 1989 mit Kabine

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
2 Monate 3 Tage her - 2 Monate 3 Tage her #18 von Atlantik
Atlantik antwortete auf Übertragungsprobleme

Hallo zusammen 

Hatte Kontakt mit Mark 
In der Forensoftware ist alles in Ordnung .
Bei den meisten funktioniert es anscheinend .
So liegt es wohl an den Einstellungen der PC s der User .





 

Dann ist es ja gut.
Man könnte das Problem des Editors aber auch reparieren. 
Dann sind die Einstellungen der User PCs auch kein Problem mehr. 
Letzte Änderung: 2 Monate 3 Tage her von Atlantik.

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Moderatoren: holger4x4

Neueste Anzeigen aus dem Marktplatz

Ladezeit der Seite: 1.156 Sekunden
Powered by Kunena Forum